Department Style Sheet for Written Work

Updated September 2015

A “style sheet” is a manual detailing the house style of a particular publisher or institution. This manual is meant for all Art and Archaeology majors to aid in the preparation of written work for courses in the department, including the senior thesis.

Microsoft Word is free for all students. Contact the Office of Information Technology (OIT) if you need it. Although you are not required to use Word as your word processing program, it is highly recommended in order to utilize Word’s productivity time savers.

Most journals and university presses that publish scholarship in art history use the Chicago Manual of Style (currently in its 16th edition) as their primary reference guide for matters of formatting and style. The style used by the Art Bulletin, the journal of the College Art Association, is a variation on the Chicago Manual style, and is the style recommended in Sylvan Barnet’s A Short Guide to Writing about Art (recommended by some faculty in the Department). You should follow one of these two styles unless your professor/advisor specifically asks for something different. Regardless of the style that you use, you must be consistent throughout your document. Do not leave citations incomplete; if you do not have complete information for your notes and bibliography, you must return to the original book or article and obtain the information.

Because this document cannot cover every possible question of formatting and style, you should know that the most up-to-date version of The Chicago Manual of Style is available (and searchable) online through the PU library catalog. Type “Chicago Manual of Style online” in the search field on the library’s home page and you will be directed to the site via a hyperlink. You may also wish to consult Kate L. Turabian, A Manual for Writers of Research Papers, Theses, and Dissertations: Chicago Style for Students and Researchers, 8th ed., 2013; or Sylvan Barnet, A Short Guide to Writing About Art, 10th ed., 2011. Both of these publications are available in Marquand Library and will also provide you with accurate information for formatting your work in the Chicago Manual style.

GENERAL FORMATTING:

All papers and theses submitted to the Department of Art and Archaeology should be typed in black font and printed in black ink. Double-sided printing is encouraged. Select a conventional serif typeface (Times, Times New Roman, or Courier are standard) and use 12-point font. Use the same font throughout your document: text, captions, notes, and bibliography. Your text must be double-spaced throughout, with paragraphs clearly indented and reasonable margins. 1-inch margins on all sides is standard; your professors will notice if you pad your paper with wide margins. Footnotes or endnotes and inset block quotations may be single-spaced.
Papers should include a title page with your name, the course number and name, the title and date of the paper, and a signed honor pledge. If submitting the paper in hard copy, staple the pages firmly together. If submitting the paper electronically, convert your word-processed file into a pdf and name it “lastname_firstname.pdf” unless your professor provides different instructions. Be sure to proofread your document before handing it in.

TITLES and NAMES:
As a general rule, the titles of works of art, like the titles of books, are italicized: Michelangelo’s David, Caravaggio’s Conversion of St. Paul. However, the names of buildings, manuscripts, and a few other types of object are left in Roman letters: Sistine Chapel, Lincoln Cathedral, Lindisfarne Gospels, Book of Kells. When in doubt, consult the captions or list of illustrations in your textbook or similar academic books.

The first time you mention a work of art in your paper, give the artist’s name (if known), the full title of the work, and the date of the work as precisely as it is known. Likewise, the first time you mention an artist in your text give his/her full (first and last) name.

QUOTATIONS:
Use quotations sparingly, keep them brief, and work them as much as possible into the flow of your own narrative. If you must include a long quotation (more than three lines), take it out of the body of the text, indent and single-space it. Note that quotation marks are not used for these inset block quotations. Within the quotation, follow the punctuation and paragraph structure of the original text. An ellipsis or three spaced periods (…) indicates words dropped within a sentence. A period and three spaced dots indicate a deletion between sentences. If you need to insert your own words to clarify a quotation or make it grammatically correct, include them within brackets. For example, the author of this handbook said that “if you need to insert your own words … , [you must] include them within brackets.” A quotation must adhere in all ways to the original text. If you are borrowing a quotation from another secondary source that quoted it from an “original” manuscript or another book, then you need to indicate in your note that you got the quotation as cited in the secondary source. For example, your note might read: Frank Lloyd Wright, The Solomon Guggenheim Museum (New York: Museum of Modern Art, 1980), 20; quoted in William H. Jordy, American Buildings and Their Architects (Garden City, New York: Anchor, 1976), 4:348. If possible, it is always advisable to consult the original source for a quotation in order to get a better sense of its context and to verify the quotation. If there is a spelling or grammatical error in a quotation that you recognize, then you add the Latin word sic in brackets [sic] to indicate that the error was in the original.

NOTES:
Use endnotes or footnotes (your professor may have a preference) to identify the sources you have drawn upon for the ideas and information in your paper. This means not only the sources of quotations but also the sources of all opinions or interpretations that are not
your own, whether quoted, paraphrased, or summarized. The endnote/footnote number should come at the end of the sentence for which a citation is needed, in superscript after punctuation. If all the material in a paragraph is derived from a single source, put your footnote at the end of the paragraph. If a single sentence or paragraph contains material from a number of sources, they may all be cited in the same note, separated by semicolons. Notes should be numbered consecutively throughout the paper. Unlike the main body of your text, notes are usually single-spaced (unless your professor/advisor prefers them double-spaced).

A footnote/endnote should give the reader the information he or she needs to locate the source you are citing. This information will normally include the author’s name; the title of the book or article; the publisher, the date and place of publication; and the page numbers you are referring to. For books, it is important to include the edition, if later than the first, and the translator(s), if relevant. For articles, the name of the journal and the volume number should be given. Titles of books and journals should be italicized; titles of articles should be placed in quotation marks.

All references to publications should appear in full form (including place of publication and publisher) only once. Subsequent appearances should use a short form: surname of the author, short title, and page reference. Do not use ibid. or op. cit. Consult The Chicago Manual of Style, 16th ed., 14.24-31, for further details.

The following examples show how various types of sources should be treated in footnotes or endnotes. Each example would be preceded by a number (the footnote or endnote number), a period, and a space.

EXAMPLES:

**Single-authored book:**
Short form: Barber, *Contesting the Logic of Painting*, 35.

**Single-authored book (edition other than the first):**

**Book with more than one author:**

**Work in an edited anthology:**

**Edited and Translated Book:**

**Article (printed):**

**Article (online):**

**Newspaper article (printed):**
Bertha Brody, “Illegal Immigrant Sculptor Allowed to Stay,” *New York Times*, 4 July 1994, A12. *Because a newspaper’s issue of any given day may include several editions, and items may be moved or eliminated in various editions, it is acceptable to omit a specific page reference.* Short form: Brody, “Illegal Immigrant Sculptor,” A12.

**Newspaper article (online):**

**Book review (printed):**

**Book review (online):**
Short form: Foster, “Preposterous Timing.”

Website:
If there is no listed author on a webpage, then put the institution hosting the site, for example:

LIST OF WORKS CITED or BIBLIOGRAPHY
Research papers should include a list of works cited or a bibliography. Your professor may have a preference, so ask if this is not specified. A list of works cited recapitulates, in alphabetical order, the sources that have been referenced in the notes. A bibliography is more extensive, including all of the sources that you have consulted in the preparation of the paper. A bibliography may also organize sources by type (e.g. archival sources, primary sources, and secondary sources) as well as alphabetically. Unlike footnotes and endnotes, bibliographical references do not indicate the specific pages consulted but the entirety of the text or document. The goal of the bibliography is to allow the reader to find materials for further consultation rather than to confirm the accuracy of a single reference or quote. The bibliographical reference contains essentially the same information as the footnote, but is punctuated differently and organized alphabetically by the author’s last name (or, if there is no author, the first word of the title is used, excluding “the” or “a”). If you are citing more than one work by the same author, you should alphabetize them by title (again, excluding “the” or “a”). You do not need to repeat the author’s name with each entry, but can use three dashes followed by a period and then begin with the title. Your entries, if more than one line, should be single-spaced, with a double space between each entry.

EXAMPLE:


The following examples show how various types of sources should be treated in bibliographies. Note that the first line of each entry is flush left and all other lines are indented 0.5” using the hanging indent feature in your word processor (see page 14 for instructions). Also, remember that the author’s last name comes first ONLY in the bibliography, not in the notes.
EXAMPLES:

**Single-Authored book:**

**Single-authored book (edition other than the first):**

**Book with more than one author:**

**Work in an edited anthology:**

**Edited and Translated Book:**

**Article (printed):**

*Page numbers in bibliographies refer to the first and last pages of the entire article, not any specific selection*

**Article (online):**

**Newspaper article (printed):**

**Newspaper article (online):**
**Book review (printed):**

**Book review (online):**
[http://www.lrb.co.uk/v34/n21/hal-foster/preposterous-timing](http://www.lrb.co.uk/v34/n21/hal-foster/preposterous-timing) (accessed May 4, 2015).

**Website:**
Noack, Dieter and Lilian. “DR Number 131.” *The Daumier Register.*  

*If there is no listed author, then put the institution hosting the site, such as The Metropolitan Museum of Art. For example:*


**ILLUSTRATIONS & CAPTIONS**
If you refer to illustrations in your paper, you should insert a figure reference in parentheses – (Figure 1) or (Fig. 1) – directly following the naming of the object that you want the reader to consult or at the end of the sentence. It is advisable to number the figures in the order that they first appear in your text. If you come back to an earlier figure later in your paper or jump ahead to a figure that you haven’t cited yet, you may need to cue your reader by saying (see Fig. 4). Whatever you do, you need to confirm that the numbers of your textual figure references correspond with the numbers actually given to the reproductions. This should be part of your final proofreading process.

You must provide full and accurate information about each illustration in the form of a caption. A separate list of illustrations, in addition to captions, is only required in longer manuscripts like the senior thesis, and contains exactly the same information as the captions but in the form of a numbered list. The list of illustrations is single-spaced within entries and double-spaced between entries.

The caption for each illustration should contain the following elements:
- Figure number
- First and last name of creator (artist, architect, designer, if known)
- Title (in italics and in English translation unless the work is best known under a foreign title)
- Collection, portfolio, book, or manuscript ID in which a particular image originally appeared (for illustrated books, codices, prints, photographs, and other objects that are fragments or parts of a larger, coherent whole)
• Date (use ca. instead of c. for approximate dates; use n.d. if date is unknown)
• Medium (“oil on canvas”; “etching”; “granite”; but not “sculpture,” “painting”)
• Dimensions (height x width, or height x width x depth)
• Repository / name of collection and city where the work is currently located
• Image source (after the work’s location)
  o If you obtained the image from a supplier, credit the organization:
    “Photograph provided by Art Resource, New York,” or “Photograph
    provided by the Solomon R. Guggenheim Museum, New York”
  o If you scanned the image from a published book or magazine, provide
    bibliographic information and a page number.
  o If you downloaded the image from the web, give the website url and the
    Sept. 2, 2015”
  o If you shot the picture yourself from the original object, then put:
    “Photograph by the author”

If you have questions about the captions for illustrations you can consult The Art Bulletin, The Chicago Manual of Style or Sylvan Barnet’s A Short Guide to Writing about Art. The important thing is to be consistent for all your illustrations.

Following are various examples of image captions for your reference. Because works of art and the information available to document them vary, captions cannot follow an absolute, rigid model. Include as much information from the bullet-point list above as you can, understanding that certain objects will not have information for every category. Likewise, you may wish to include documentary information about the object beyond the above list if it is relevant to your discussion (consider the detailed example of Figure 7 below).

EXAMPLES:


Figure 4. Sandro Botticelli, Primavera, ca. 1482, tempera on panel, 203 x 315 cm. Uffizi Gallery, Florence. Photograph from Dominique Thiebaut, Botticelli (Paris: Chene,1991), 83.
Figure 5. Tsuchida Bakusen, *Hair*, 1911, hanging scroll, ink and colors on silk, 80 x 85.5 cm. Kyoto City University of Arts, University Art Museum. Photograph provided by Kyoto City University of Arts.

Figure 6. El Anatsui, *Bleeding Takari II*, 2007, aluminum and copper wire, 393.7 x 576.6 cm. The Museum of Modern Art, New York. Photograph by the author.

Figure 7. Attributed to Gu Kaizhi (ca. 344–ca. 406), *Admonitions of the Court Instructress (Nüshi zhen tujuan)*, 5th–6th century copy after Gu Kaizhi, former handscroll, now mounted on two panels, ink and colors on silk, paintings panel, 25 x 248.5 cm, colophons panel, 25 x 329 cm. London, British Museum. Photograph provided by the Trustees of the British Museum.

*See “Julie’s Thesis Tips” (courtesy of Julie Angarone, Departmental Computing Support Specialist) at the end of this style sheet for further instructions on formatting your captions in Microsoft Word.*
Guidelines for Thesis Preparation and Style

This section is a supplement to the style sheet for seniors formatting their theses. Seniors should read the entire style sheet when preparing their theses, not just this section.

Submission and Deadline:

Two unbound paper copies of your thesis, secured by a folder or binder clip, are due in the department office by **4:30pm on Wednesday, April 13th, 2016**. Double-sided printing is encouraged. You are also required to submit an electronic copy as a PDF file by the same deadline. You should name your PDF file according to the following format: “lastname_firstname.pdf,” e.g. “smith_john.pdf”

General Formatting:

The hard copies of your thesis must be printed in black ink on plain, 8 ½ x 11” white paper, in a 12-point serif font (Times, Times New Roman, and Courier are all standard). The text must be double-spaced with paragraphs clearly indented and with reasonable (usually 1-inch) margins. Footnotes or endnotes and inset block quotations are usually single-spaced unless otherwise specified by your advisor.

Page Numbers:

Page numbers should start with the title page (no number is printed on the title page) and should be in italics (ii, iii, iv, etc.) for all front matter (including the pledge, table of contents, acknowledgments, and list of illustrations). The first page of your actual text should start with “1”, and the numbers should run through the bibliography but not into the illustration pages. The preferred location for numbering is the lower-right-hand corner of the page.

Length:

Your thesis must not be longer than 100 pages (not counting the notes and bibliography), and in most cases should be between 60-80 pages.
Order and Format of Thesis Sections

Title page:

Thesis Title
[centered, approximately 3 inches from page top]

Author’s Name
[centered, approximately 3 inches below the title]

[at bottom of page]
A Senior Thesis Submitted to the Department of Art and Archaeology, Princeton University, in Partial Fulfillment of the Requirements for the Degree of Bachelor of Arts

Princeton, New Jersey

Date

Pledge: On a separate page after the title page the following pledge should appear in print: “This thesis represents my own work in accordance with University regulations.” Sign your name beneath the pledge.

Table of Contents: List chapter titles, appendices (if any), endnotes (if using), bibliography, and their beginning page numbers. Microsoft Word can be utilized to automatically generate your table of contents. See below in “Julie’s Thesis Tips” for further instructions.

Acknowledgements (optional): You may acknowledge any individuals or institutions for their support, assistance, or permission to consult archives and works of art.

List of Illustrations: This is a list of all of the images illustrating your thesis. Each illustration should be documented with a full caption. Microsoft Word can automatically generate your list of illustrations from the captions inserted beneath each illustration. See below in “Julie’s Thesis Tips” for further instructions.

Main text divided into chapters: You should begin with an introductory chapter that may have a separate title or merely be called “Introduction.” Within each chapter, you may choose to have subdivisions with separate titles, but you should avoid having short, choppy sections. (In Microsoft Word, you may use the Heading 1 Word style for Chapter
headings, and Heading 2 style for subheadings.) You should also have a separate chapter that functions as a conclusion.

**Appendices (optional):** If you are publishing archival materials, letters, or datasets in their entirety, then they appear as appendices.

**Endnotes or Footnotes:** You and your adviser should decide if you will use endnotes or footnotes. Most professional manuscripts and books in art history now use endnotes, but some professors prefer footnotes for ease of reading. Endnotes should be clearly divided by chapters and both endnotes and footnotes should recommence their numbering with each chapter (rather than running through the entirety of the thesis). This may present some formatting challenges, so ask Julie Angarone (angarone@princeton.edu) for help if you have difficulty. For the style of footnotes or endnotes, see pages 2-5. Your notes must be consistent in formatting and punctuation throughout the thesis.

**Bibliography:** List all sources cited and consulted in alphabetical order by last name of author. For the format of your bibliography, see pages 5-7 and below in “Julie’s Thesis Tips.”

**Illustrations:** You may print your illustrations in color or in black-and-white. Include a full caption beneath each image with the same information from your list of illustrations. For the format of your captions see pages 7-9 and below in “Julie’s Thesis Tips.”
Word will automatically create your table of contents (TOC), and it can update the page numbers automatically for you – but you MUST consider formatting your paper as you write it – do not wait until the end to think about your TOC.

Every element that is in your table of contents should be given a STYLE.

For example, a chapter heading should be styled as “Heading 1”.

On the HOME tab find the arrow icon on the Styles box and click it to reveal the Styles panel. Highlight your chapter title (for example) and then click on Heading 1 in the Styles panel. Set ALL chapter titles to Heading 1.

You can experiment with the styles to add them to other elements of your paper as well. Once you apply a specific style to all your elements (chapter titles for example), you can change the formatting of the style and that format will automatically be applied to every item that has that style.

To change the format of the style of Heading 1, find it in the list in the Styles pane, and click the drop down arrow to choose Modify. Then you can change font, alignment, color, size, etc….and all your chapter headings will change at the same time.

To create your TOC, go to the References tab in Word, choose Table of Contents, click near the bottom on Insert Table of Contents… and experiment with the options.

You should NEVER try to create your TOC manually!! Word does a good job and it will save you countless hours of formatting and editing.

To update your TOC after you have created it (because maybe you removed or added text and your page numbers are no longer correct) right-click in the TOC and choose Update.

Please, set up an appointment with me if you need help – I can save you time and frustration!!!
Your bibliography will be MUCH easier to work with if you **format it correctly from the very beginning**. YOU should be using the HANGING INDENT feature in Word.

The INCORRECT way to make your bibliography is to type to the end of your line, hit enter, then indent the subsequent lines. Why is this wrong? Because you will be editing these entries and every time you do, you will have to fix the formatting- it will not flow...

The CORRECT way is to set paragraph formatting to Hanging Indent by going to **Paragraph formatting**. On a Mac go to Format>Paragraph>Special

Now whenever you make edits to your entries, the text will flow and there will be no need to fix the formatting.

This is a huge timesaver.

**YOU MUST CONSIDER FORMATTING WHEN YOU BEGIN YOUR THESIS. IF YOU WAIT UNTIL THE END IT IS MORE DIFFICULT.**

FUTURE THESIS TIPS will include Table of Contents and Styles.

I am happy to work with you throughout your writing process if you need formatting help.

Questions or Comments?  angarone@princeton.edu
CAPTIONS and LIST of ILLUSTRATIONS in your THESIS

This document is all about captions- but first, regarding your images:

The **best way to organize your images is to use a page break** between each page. (Insert, Break, Page Break) – this is especially helpful to insert an image between two images. Give each image its own page. Do not just hit enter enter enter to get to the next page- Inserting a PAGE BREAK is the CORRECT way.

![Page Break](image)

**ALSO** – when you are ready to assemble your paper by putting all your separate documents together, including your illustrations, go to the end of the document, insert a page break as shown above and choose Insert, File to place the individual files (like your illustrations document). (ALWAYS PUT A PAGE BREAK FIRST)

This document is specifically about Captions and List of Illustrations. Things I did not cover here, but have written about in the past: Hanging Indents to style your Bibliography, and using Heading 1 Style on Chapter Headings to help automatically build your table of contents. Word can automate many formatting things for you. But I am also happy to sit one-on-one with anyone who wants any Word Formatting help. Just email me at angarone@princeton.edu (Julie Angarone)

Read on to see everything you want to know about captions....
Everything you want to know about Captions

To place a caption on your image, select the image and choose INSERT>CAPTION (Figure 1):

![Figure 1 Insert Caption](image)

To change the look of all your captions at once (so they are not BLUE and are the font you want),
so this

![Figure 1 Insert Caption](image)

will look like this

![Figure 1 Insert Caption](image)

you must MODIFY the CAPTION STYLE (it is EASY)
Choose Format > Style

Figure 2 Format Style

Then Choose Modify (see Figure 3)
Figure 3 Modify Caption Style
Set font name, size, and color here – then ALL your captions will automatically change to these settings. Choose OK, then choose Apply on the following window (not pictured).

Figure 4 Modify Style
Now you have your image captions styled….how about Cross-referencing the images in your text? (You do not have to do this, but maybe you want to…) The advantage to adding a cross reference in your text is that if you reorder your images, the cross references will renumber automatically throughout your text so you do not need to go and renumber (though you should verify by reading over your text).

In your document select (highlight) the Reference and then choose Insert>Cross Reference (Figure 5) (THIS ASSUMES YOUR IMAGES ARE IN THE SAME DOCUMENT AS YOUR TEXT).
Then, in the Cross Reference Box choose Figure as Reference Type (Figure 6).

Set “Insert Reference to”: Only Label and Number (Figure 7).

Then choose from the list the caption you want to cross-reference (Figure 7).

Figure 6 Change Cross Reference Type to Figure

Figure 7  Set Insert Reference to Only Label and Number
LIST of ILLUSTRATIONS

Now that you have added a caption to all of your illustrations...use Word to automatically build your list of illustrations just as you would build a table of contents. The TRICK is to TELL WORD you are using CAPTIONS. The Advantage to this is that if you reorder or add to your illustrations, the List can update the page numbers automatically.

First, create a place to put the List of Illustrations by inserting a page break ABOVE your FIRST illustration (see page 1 of this document for instructions on how to insert a page break) – you may also want to place a title on the page: “List of Illustrations” BEFORE the next step.

Click on the new page to place an insertion point and choose 
Insert > Index and Tables

Figure 8 Make a List of Illustrations
Choose Table of Contents, then Options. In the Options box remove the numbers from the Heading 1, 2, and 3 boxes, and put a 1 (one) in the captions box as shown in Figure 9:

![Figure 9 Setting Options for Table of Contents](image)

See the next page for the result.
LIST OF ILLUSTRATIONS

Figure 2 Format Style ............................................................................................................................... 3
Figure 1 Insert Caption ............................................................................................................................ 2
Figure 3 Modify Caption Style ............................................................................................................... 3
Figure 4 Modify Style ................................................................................................................................ 4
Figure 5 Insert Cross Reference ........................................................................................................ 6
Figure 6 Change Cross Reference Type to Figure ............................................................................... 7
Figure 7 Set Insert Reference to Only Label and Number ............................................................... 7
Figure 8 Make a List of Illustrations ................................................................................................ 8
Figure 9 Setting Options for Table of Contents .............................................................................. 9

As you can see, my list of illustrations brings in the page numbers of all the figures in this document – but what if I insert a new illustration on page 6? You do NOT edit the list in the list, but rather have Word automatically update it.

To make your List of illustrations update with new page numbers (or even edits you made in the names of the figures), simply click in the table to select it (so the whole table is gray), right click in the table (Or Ctrl Click on a Mac) and choose Update Field > Update Entire Table.
OTHER THINGS YOU CAN DO....

If you do not like the way your List of Illustrations looks, click in it to select it and change the style...for example, I thought the lines were too close together, so I clicked in the table, and then chose FORMAT>STYLE

Then Modify > Format > Paragraph:
I set the AFTER section to place a little bit of room after each line, thereby spacing out my table so it looks nicer.

If you have questions about anything that was covered here, or anything else, please email angarone@princeton.edu.